Hey Surveyors!

I have surveyed a land about km square with complected details(roads, streets, buildings, T-Walls, Manholes, Corners etc) but with no traverse extension at the first, now when i have completed it and reached to the first area I was starting from and measuring with the data come from extension of change points in the site show me the errors in horizontal distance, EX: measuring the corner of a building which was measured at the first too,  give me the error of 10cm-even 90cm

any suggestion and salvation way well be welcomed, 

this area have surveyed by lieca TS11

it's worth mention that for salvation the problem i have measured all change points 3 times again by to TS06 and TS11, but there come different between them from 5cm to 60cm even with high accuracy doing the work!!!

as you see the picture this is the same point measured 3 times! 

ATP2, TP11C, TP25 

This Content Originally Published by a land surveyor to Land Surveyors United Network

Views: 223

See Your Saved Posts Timeline

Replies to This Discussion

2 squire KM of area

RSS

Where Thousands of Professional Land Surveyors, Students of Surveying and Educators are United through Collaborative Knowledge and Purpose.

Tools,Apps and Quick Guides

DEDICATED TO THE MEMORY OF SKIP FARROW (1953-2015)


Help With Survey Equipment

Social Support For Equipment

Surveying Video Categories

Surveying Photo Categories

United States Hub Forums

International Surveyor Hub Forums

Resources for Company Owners

Land Surveyor Social Media

Surveyor Resources Collections

Getting Started & Newsletter

© 2018   © Created by Land Surveyors United   Powered by

Badges  |  Contact LSU  |  Privacy Policy  |  Terms of Service